Telstar

Forum o satelitski, kabelski, zemeljski in IP TV
Danes je To Jun 25, 2024 6:51

Vsi časi so UTC+02:00 Evropa/Ljubljana




Napiši novo temo  Odgovori na temo  [ 17 prispevkov ]  Pojdi na stran Prejšnja 1 2
Avtor Sporočilo
 Naslov prispevka:
OdgovorObjavljeno: Po Jan 01, 2007 21:31 
ja ampak zalaufa mi sam tista ura, več pa ne. ko pritisnem gumb on, mo zalaufa ura, pa še to ne takoj, morm mal počakat, in pol prešteje 2 minuti in se čist ugasne, da ni nč več, mrtu.


Na vrh
   
 Naslov prispevka:
OdgovorObjavljeno: Po Jan 01, 2007 22:05 
no zdj se mi je pa prižgal in pol sm ga nesu k televizorju in spet noče delat, . na mizi sm ga mel ene pov ure prižganga, tko u standby, in pol se je kr pržgal, zdj mi ni nč več jasn.


Na vrh
   
 Naslov prispevka:
OdgovorObjavljeno: Po Jan 01, 2007 23:00 
no zdj dela,kaj je blo narobe, nč, na en čudežen način se prižge. drgač je loader ver. 1.35. a ma to kj veze? vendar imam drug problem, kr naprej piše NO OR BAD SIGNAL. zadaj na konektorju za anteno je slab stik, ampak, če še tok dobr uštimam, je slab signal in prekinja,. kaj je narobe? ali je konektor v satelitski zanič?
hvala in lp


Na vrh
   
 Naslov prispevka:
OdgovorObjavljeno: Po Jan 01, 2007 23:08 
Spodaj na napajalniku vse dobro prespajkaj.
Sigurno je kak mrzel spoj.
Ă


Na vrh
   
 Naslov prispevka:
OdgovorObjavljeno: To Jan 02, 2007 14:52 
zdj mam pa spet drug problem. ko se humax prižiga zašteka potem ko napiše l ver 1.36, .pol skos to piše na displayu, in ne gre naprej. ko pritisnem na tipko za ugasnt , se ugasne po ene 5sekundah.
pa še neki, zakaj vsi pravjo, kok je dobr humax, če pa imam skos probleme z njim, kr naprej je neki narobe?


Na vrh
   
 Naslov prispevka:
OdgovorObjavljeno: To Jan 02, 2007 18:20 
Preber tole če ti bo kaj koristilo:

////////////////////////////////////////////////////////////////////////////////////////////
/////////// DVA NAJCESCA KVARA NA NAPAJANJU H U M A X RECEIVERA //////////////////
////////////////////////////////////////////////////////////////////////////////////////////
___________________________________________________________________________________________

IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII
II----------------------------------------------------------------------------------------II
IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII
II II
II Simptomi : II
II # ne radi nikako ( i obicno se cuje ck..ck..ck.. iz napajanja) II
II # bljeskaju lampice (sve ne samo tri zelene) II
II # upali se do loadera i onda resetira II
II________________________________________________________________________________________II
II II
II Rjesenje: II
II # zamijeniti kondenzatore na poziciji II
II II
II - C09 1000uF 16v 105°c elektrolitski kondenzator II
II - C10 1000uF 16v 105°c elektrolitski kondenzator II
II II
II - C7 33uF 63V 85°c elektrolitski kondenzator*** II
II II
II *** Ako promijena C9 i C10 ne pomogne provjeriti i zamijeniti i C7. II
II II
IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII
II II
II NAPOMENE: II
II II
II # Nazivni napon kondenzatora moze biti veci II
II # Paziti na polaritet kondenzatora pri ugradnji (+/-) II
II II
IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII
II========================================================================================II
IIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIIII
II II
II Simptomi: II
II II
II # radi ali nema signala II
II >>>R21 otpornik izgorio II
II (nedostaje napon 30V za napoj tunera) II
II II
II # ne radi nikako II
II >>>ZD3 zenner dioda u proboju II
II ( pa tereti napajanje i ne radi nikako)*** II
II II
II *** Kod modela bez R21 II
II________________________________________________________________________________________II
II II
II Rjesenje: II
II # zamijeniti zavisno od slucaja II
II II
II - R21 100 Ohm cca 1/2W (nedostaje napon 30V za napoj tunera) II
II - ZD3 30v Zener Dioda 1/3W (u proboju pa tereti napajanje i ne radi nikako) II
II II
II________________________________________________________________________________________II
I


Na vrh
   
 Naslov prispevka:
OdgovorObjavljeno: To Jan 02, 2007 23:04 
sm že popravu. hvala vseen. lp


Na vrh
   
Prikaži prispevke prejšnjih:  Razvrsti po  
Napiši novo temo  Odgovori na temo  [ 17 prispevkov ]  Pojdi na stran Prejšnja 1 2

Vsi časi so UTC+02:00 Evropa/Ljubljana


Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 8 gostov


Ne morete pisati prispevkov v temi
Ne morete odgovarjati na teme v forumu
Ne morete urejati prispevkov v temi
Ne morete brisati vaših prispevkov forumu
Ne morete dodati priponk prispevkom

Pojdi na:  
cron
Teče na phpBB® Forum Software © phpBB Limited